ニュース
» 2006年09月20日 14時22分 UPDATE

IEの脆弱性を悪用するポルノサイト

[ITmedia]

 Internet Explorer(IE)の新たな脆弱性が報告されたが、これを悪用するコードが早くも登場した。

 セキュリティ企業Sunbelt Softwareによると、あるポルノサイトがこのコードを利用している。このコードはIEのVMLのバグを悪用し、ユーザーのマシンにスパイウェアをインストールする。完全にパッチを当てたシステムにも感染する。ほかにも多数のサイトにこのコードが断続的に現れているという。

 SunbeltはJavascriptをオフにすることを勧めている。

Copyright© 2016 ITmedia, Inc. All Rights Reserved.

Loading

ピックアップコンテンツ

- PR -

マーケット解説

- PR -